Kivach
Cascading donations
Add repoPopularDonorsF.A.Q.
My repos

Footer

Subscribe to our newsletter

The latest news, articles, and resources, sent to your inbox.

DiscordTelegramTwitterMediumFacebookYouTubeGitHub

All information about repositories belongs to their owners.

More information about Kivach in the introductory article.

Built on Obyte

Total donated
Undistributed
Share with your subscribers:

Recipients

How the donated funds are distributed

Support the dependencies

Support the repos that depend on this repository

Top contributors

Recent events

Kivach works on the Obyte network, and therefore you can track all donations.

No events yet
jdesrosiers's profile
jdesrosiers
40 contributions
dependabot[bot]'s profile
dependabot[bot]
2 contributions
hyperjump-io

hyperjump-io/json-schema-formats

A collection of validation functions for the JSON Schema `format` keyword.

JavaScript
1
0
MIT License

Support the dependencies of hyperjump-io/json-schema-formats

Account's avatar
hyperjump-io/uri
A small and fast library for validating parsing and resolving URIs and IRIs
Account's avatar
SorinGFS/idn-hostname
An internationalized hostname validator as defined by RFC5890, RFC5891, RFC5892, RFC5893, RFC3492 and UTS#46
Account's avatar
eslint-stylistic/eslint-stylistic
Account's avatar
DefinitelyTyped/DefinitelyTyped
TypeScript definitions for node
Account's avatar
json-schema-org/json-schema-test-suite
A language agnostic test suite for the JSON Schema specifications
Account's avatar
oxc-project/oxc
Linter for the JavaScript Oxidation Compiler
Account's avatar
oxc-project/tsgolint
High-performance type-aware TypeScript linter powered by typescript-go, for use with oxlint.
Account's avatar
TypeStrong/TypeDoc
Create api documentation for TypeScript projects.
Account's avatar
typescript-eslint/typescript-eslint
Tooling which enables you to use TypeScript with ESLint
Account's avatar
vitest-dev/vitest
Next generation testing framework powered by Vite